<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'> 
<!-- Developed by Dubbele:punt Design - www.dubbelepunt.com -->
<!-- This page has been generated in 0.04485 seconds -->

<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='nl' lang='nl'> 
<head>
	<meta http-equiv='content-type'       content='text/html; charset=UTF-8' />
	<meta http-equiv='content-language'   content='nl' />
	<meta http-equiv='cache-control'      content='no-cache' />
	<meta http-equiv='pragma'             content='no-cache' />
	<meta name='author'                   content='Dubbele:punt Design - www.dubbelepunt.com' />
	<meta name='copyright'                content='Developed by Dubbele:punt Design - www.dubbelepunt.com' />
	<meta name='language'                 content='nl' />
	<meta name='description'              content='' />
	<meta name='keywords'                 content='' />
	<meta name='google-site-verification' content='MuLIKqQdcgZwXDif0lnJXMx6OxfOSljZdq34x4-skDs' />
	<meta name='robots'                   content='index, follow, noodp, noydir' />
	<base href='https://www.leesmap.nl/' />
		<link href='/library/rss/portfolio_nl.rss' type='application/rss+xml' rel='alternate' title='Portfolio' />		<link href='/library/rss/faq_nl.rss'       type='application/rss+xml' rel='alternate' title='FAQ'       />		<link href='https://www.leesmap.nl/'                                 title='Homepage'           rel='home' />
	<link href='/style/screen.css'                        type='text/css'            rel='stylesheet' media='screen' />
	<link href='/style/shop.css'                          type='text/css'            rel='stylesheet' media='screen' />
	<link href='/style/print.css'                         type='text/css'            rel='stylesheet' media='print' />
	<link href='/style/lightbox/lightbox.css'             type='text/css'            rel='stylesheet' media='all' />
	<link href='/style/colorbox/colorbox.css'             type='text/css'            rel='stylesheet' media='all' />
	<link href='/style/datepicker/datepicker.css'         type='text/css'            rel='stylesheet' media='all' />
	<link href='/style/wowbook/wowbook.css'        		 type='text/css'            rel='stylesheet' media='all' />
	<link href='/images/favicon.ico'                      type='image/x-icon'        rel='icon'          />
	<link href='/images/favicon.ico'                      type='image/x-icon'        rel='shortcut icon' />
	<script src='/scripts/modernizr/modernizr-1.6.min.js' type='text/javascript'></script>
	<script src='/scripts/jquery/jquery.min.js'         	 type='text/javascript'>jQuery.noConflict();</script>
	<script src='/scripts/jquery/jquery-ui.min.js'        type='text/javascript'></script>
	<script src='/scripts/jquery/jquery.tools.min.js'     type='text/javascript'></script>
	<script src='/scripts/cookie/js.cookie.js'         	 type='text/javascript'></script>
	<script src='/scripts/wowbook/wowbook.min.js'         type='text/javascript'></script>
	<script src='/scripts/prototype/prototype.js'         type='text/javascript'></script>
	<script src='/scripts/scriptaculous/scriptaculous.js' type='text/javascript'></script>
	<script src='/scripts/imagerotator/imagerotator.js'   type='text/javascript'></script>
	<script src='/scripts/datepicker/datepicker.js'       type='text/javascript'></script>
	<script src='/scripts/swfobject/swfobject.js'         type='text/javascript'></script>
	<script src='/scripts/niftycube/niftycube.js'         type='text/javascript'></script>
	<script src='/scripts/lightbox/lightbox.min.js'   	 type='text/javascript'></script>
	<script src='/scripts/colorbox/colorbox.min.js'       type='text/javascript'></script>
	<script src='/scripts/encryption/md5.js'              type='text/javascript'></script>
	<script src='/scripts/sifr/sifr.js'                   type='text/javascript'></script>
	<script src='/scripts/library.js'                     type='text/javascript'></script>
	<script src='/scripts/shop.js'                        type='text/javascript'></script>
	<script src='/scripts/functions.js'                   type='text/javascript'></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WB36T9Q');</script>
	<!-- End Google Tag Manager -->
	
	<title>Corona virus | Leesmap.nl</title>
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB36T9Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<div id='cookie-message' class='cookie-message display_none'>

		Deze website gebruikt cookies. Door verder gebruik te maken van deze website ga je hiermee akkoord.<br />
		<a href='privacyverklaring'>Meer informatie</a> - 
		<a href='#' class='close'>Sluiten</a>
	</div>

	<div id='header'>
		<a href='#text' name='top' class='skip_navigation'>Navigatie overslaan</a>

		<div id='logo'>
			<a href='/' title='Leesmap.nl'><img src='/images/logo.gif' width='175' height='45' alt='Leesmap.nl' title='Leesmap.nl' /></a>
		</div>
		
		<div id='contact_buttons'>
			<a href='/#' id='contact_button_call' title='Bel me terug'><img src='/images/button_callback.gif' width='125' height='30' alt='Bel me terug' title='Bel me terug' /></a>
			<a href='/#' id='contact_button_email' title='E-mail mij'><img src='/images/button_email.gif' width='125' height='30' alt='E-mail mij' title='E-mail mij' /></a>

			<div id='call_me' class='box_gone'>
				<form id='call_me_form' action='/veelgestelde-vragen/corona-virus' method='post' enctype='multipart/form-data'>
					<fieldset>
						<input type='hidden' name='action'  id='action'  value='save' />
						<input type='hidden' name='country' id='country' value='' />
					</fieldset>
					
					<fieldset class='detail'>
						<legend>
							Bel mij terug
							<a href='javascript:showHideCall();' class='right'>Sluiten</a>
						</legend>
						<ul id='call_me_fields'>
							<li>
								<label for='callme_name'>Mijn naam:</label>
								<input type='text' name='callme_name' id='callme_name' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label for='callme_phone'>Telefoonnummer:</label>
								<input type='text' name='callme_phone' id='callme_phone' class='input isPhone' value='' /> *
							</li>
							<li>
								<label for='callme_email'>Emailadres:</label>
								<input type='text' name='callme_email' id='callme_email' class='input isEmail 0 0 false' value='' />
							</li>
							<li>
								<label for='callme_postalcode'>Postcode / huisnummer:</label>
								<input type='text' name='callme_postalcode'     id='callme_postalcode'     class='input isPostalcode' value='' />
								<input type='text' name='callme_address_number' id='callme_address_number' class='input isText 1 255' value='' /> *
							</li>
							<li>
								<label for='callme_street'>Straatnaam:</label>
								<input type='text' name='callme_address_street' id='callme_address_street' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label for='callme_city'>Woonplaats:</label>
								<input type='text' name='callme_city' id='callme_city' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label>Ik heb een vraag over:</label>
								
								<select name='callme_question' id='callme_question'>
									<option>- Maak een keuze -</option>
									<option value='Opzeggen'>Opzeggen</option>
									<option value='Einddatum'>Einddatum</option>
									<option value='Welkomstgeschenk'>Welkomstgeschenk</option>
									<option value='Levering'>Levering</option>
									<option value='Betaling'>Betaling</option>
									<option value='Overig'>Overig</option>
								</select>	
							</li>
							<li class='total'>
								<label>&nbsp;</label>
								<input type='button' value='Verzenden »' class='submit' onclick='sendCallMe()' />
							</li>
						</ul>
					</fieldset>
					
					<div id='box_callme_message'>
						
					</div>
				</form>
			</div>
			
			<div id='email_me' class='box_gone'>
				<form id='email_me_form' action='/veelgestelde-vragen/corona-virus' method='post' enctype='multipart/form-data'>
					<fieldset>
						<input type='hidden' name='action'  id='action'  value='save' />
						<input type='hidden' name='country' id='country' value='' />
					</fieldset>
		
					<fieldset class='detail'>
						<legend>
							E-mail mij
							<a href='javascript:showHideEmail();' class='right'>Sluiten</a>
						</legend>
						<ul id='email_me_fields'>
							<li>
								<label for='emailme_name'>Mijn naam:</label>
								<input type='text' name='emailme_namename' id='emailme_name' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label for='emailme_phone'>Telefoonnummer:</label>
								<input type='text' name='emailme_phone' id='emailme_phone' class='input isPhone 0 0 false country' value='' />
							</li>
							<li>
								<label for='emailme_email'>E-mailadres:</label>
								<input type='text' name='emailme_email' id='emailme_email' class='input isEmail' value='' /> *
							</li>
							<li>
								<label for='postalcode'>Postcode / huisnummer:</label>
								<input type='text' name='emailme_postalcode'     id='emailme_postalcode'     class='input isPostalcode' value='' />
								<input type='text' name='emailme_address_number' id='emailme_address_number' class='input  isText 1 255' value='' /> *
							</li>
							<li>
								<label for='emailme_street'>Straatnaam:</label>
								<input type='text' name='emailme_address_street' id='emailme_address_street' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label for='emailme_city'>Woonplaats:</label>
								<input type='text' name='emailme_city' id='emailme_city' class='input isText 2 255' value='' /> *
							</li>
							<li>
								<label for='emailme_remarks'>Opmerkingen:</label>
								<textarea name='remarks' id='emailme_remarks' cols='10' rows='5' class='textarea'></textarea>
							</li>
							<li class='total'>
								<label>&nbsp;</label>
								<input type='button' value='Verzenden »' class='submit' onclick='sendEmailMe()' />
							</li>
						</ul>
					</fieldset>
					
					<div id='box_emailme_message'>
						
					</div>
				</form>
			</div>
		</div>
					<div class='search'>
				<form id='form_search' action='/zoekresultaten' method='post' enctype='multipart/form-data'>
					<fieldset>
						<label>Zoeken</label>
						<input type='text' name='search' id='search' class='input' value='' />
						<input type='submit' value='Zoeken »' class='submit' />
					</fieldset>
				</form>
			</div>
				<div id='share_buttons'>
			<a href='/coronavirus' id='coronavirus' title='Vakantie opgeven'><img src='/library/photos/coronavirus.jpg' width='210' height='70' alt='Vakantie opgeven' title='Vakantie opgeven' /></a>
			
			
	<!--
			<iframe src='http://www.facebook.com/plugins/like.php?href=https://www.leesmap.nl/&amp;layout=button_count&amp;action=like' scrolling='no' frameborder='0' allowTransparency='true'></iframe><br />
			
			<a href='http://twitter.com/share' class='twitter-share-button' data-count='horizontal' data-via='LeesmapNL'>Tweet</a>
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
	-->
		</div>
		<ul id='menu_additional'>
												<li class='inactive'>
						<a href='/over-ons' title='Over ons'>Over ons</a>
					</li>
																<li class='inactive'>
						<a href='/spelregels' title='Algemene voorwaarden'>Algemene voorwaarden</a>
					</li>
																<li class='inactive'>
						<a href='/adverteren' title='Adverteren'>Adverteren</a>
					</li>
																<li class='active'>
						<a href='/veelgestelde-vragen' title='Veelgestelde vragen'>Veelgestelde vragen</a>
					</li>
									</ul>	
		<div class='clear_both'></div>
	</div><div id='frame'>
			<ul id='menu'>
					<li class='inactive'>
				<a href='/welkom' title='Welkom'>Welkom</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/leesmappen' title='Leesmappen'>Leesmappen</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/cadeaus' title='Cadeaus'>Cadeaus</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/bestellen' title='Bestellen'>Bestellen</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/hoe-werkt-het' title='Informatie'>Informatie</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/abonneeservice' title='Abonneeservice'>Abonneeservice</a>
				
													</li>
								
									<li class='inactive'>
				<a href='/bedrijven' title='Bedrijven'>Bedrijven</a>
				
												
														</li>
							</ul>	
<div id='image'>	
			<div id="banner">
			<div id='page1'></div>
												<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
																<div class='double'><img src='/library/photos/header/default/12.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/14.gif' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									<div class='double'><img src='/library/photos/header/default/9.jpg' width='720' height='225' alt='Veelgestelde vragen' title='Veelgestelde vragen' /></div>
									</div>
		
	
		<script type="text/javascript">
		  jQuery(document).ready(function() {
			jQuery('#banner').wowBook({
			  height              : 225,
			  width               : 720,
			  slideShow           : true,
			  slideShowDelay      : 5000,
			  startPage           : 2,
			  pauseOnHover        : false,
			  pageNumbers         : false,
			  updateBrowserURL    : false,
			  curl                : false,
			  shadows			  : false,
			  flipsound			  : false,
			  curlSize            : 1
			});
		  });
		</script>
	
	
	<div id='login'>
					<h2>Kies uw plaats</h2>
			
			<form id='form_login' action='/inloggen' method='post' enctype='multipart/form-data'>
				<fieldset>
					<input type='hidden' name='action' value='login' />
				</fieldset>

				<fieldset>
					<label for='postalcode'>Vul hieronder de eerste<br />4 cijfers van uw postcode in en klik op 'Ga verder'.</label>
					<input type='text' name='postalcode' id='postalcode' class='input' value='' maxlength='4' />
					<input type='submit' value='Ga verder »' class='submit' />
				</fieldset>
			</form>
		
			
	</div>
</div>
	
	<div class='bar'>
					<h2><a href='/inloggen' title='Voor de exacte samenstelling van de leesmap in uw regio dient u eerst uw postcode in te voeren &raquo;'>Voor de exacte samenstelling van de leesmap in uw regio dient u eerst uw postcode in te voeren »</a></h2>
			</div>					<div id='content'>
		<div id='text'>
			<div id='intro'>	
				<h1>Veelgestelde vragen</h1>
	
				Heeft u vragen over een nieuw af te sluiten abonnement? Kijk bij de veel gestelde vragen of neem dan contact op met de klantenservice van leesmap.nl.
			</div>
			<h2>Corona virus</h2>
			
			<p>De gezondheid en veiligheid van onze abonnees en medewerkers staan voorop en daarom houden we bij Leesmap.nl & Leestafel.nl de ontwikkelingen rond het coronavirus nauwgezet in de gaten.</p><p>We treffen uiteraard maatregelen waar dat nuttig en nodig is. We volgen daarbij de algemene richtlijnen en aanwijzingen van het RIVM en andere autoriteiten.</p><h2>Bezorging</h2><p>Het virus kan niet worden overgedragen via een leesmap of tijdschrift. Wij bezorgen daarom zoals gebruikelijk de leesmap en het leestafelpakket voor onze abonnees.</p><p>We zorgen er voor dat onze medewerkers weten wat ze moeten doen om gezond te blijven en zo hygiënisch mogelijk te werken.</p><h2>Wat kunt u doen als abonnee?</h2><p>Wij verzoeken u als abonnee om de leesmap de komende weken buiten aan de deur te zetten in een plastic zak om zodoende het aantal contactmomenten voor u maar ook voor onze bezorgers te beperken. Indien u daarnaast contant per week betaald is dit wellicht het moment om per bankmachtiging te gaan betalen. Automatisch betalen kunt u meteen regelen op <a href="https://mijn.leesmap.nl/betaalwijze" target="_blank">https://mijn.leesmap.nl/betaalwijze</a></p><p> </p><p>Releasedatum 2-3-2020</p><h2><br />Wanneer heb je kans op het nieuwe coronavirus (COVID-19)</h2><p>Als je in Nederland verkouden bent of longklachten hebt, hoef je je meestal geen zorgen te maken dat je het nieuwe coronavirus hebt. De kans is veel groter dat je gewoon griep hebt of een ander verkoudheidsvirus.</p><p>Neem telefonisch contact op met je huisarts of de lokale GGD Gemeentelijke Gezondheidsdienst als je:</p><p>• Koorts hebt met luchtwegklachten (hoesten of kortademigheid)</p><p>• En de afgelopen twee weken in een land/regio geweest bent met wijdverspreide verspreiding van het coronavirus: <br />China (inclusief Hong Kong en Macau)<br />Singapore<br />Zuid-Korea<br />Iran<br />Noord-Italiaanse provincies Aosta-vallei, Piëmont, Lombardije, Trentino-Zuid-Tirol, Friuli-Julisch-Venetië, Veneto, Emilia-Romagna en Ligurië.</p><p>• Of de afgelopen twee weken contact hebt gehad met een patiënt met het nieuwe coronavirus.</p><h2><br />Wat kan ik doen om verspreiding van het nieuwe coronavirus (SARS-CoV-2) te voorkomen?</h2><p>De belangrijkste maatregelen die mensen kunnen nemen om verspreiding van het coronavirus te voorkomen, zijn heel simpel. Deze maatregelen gelden voor alle virussen die griep en verkoudheid kunnen veroorzaken. Het is dus altijd belangrijk om deze op te volgen.</p><p>Het zijn:</p><p>- Was je handen regelmatig<br />- Hoest en nies in de binnenkant van je elleboog<br />- Gebruik papieren zakdoekjes</p><h2>Kan het nieuwe coronavirus (COVID-19) zich ook via de lucht verspreiden?</h2><p>Door hoesten en niezen komt het virus uit neus, keel of longen naar buiten. Via kleine druppeltjes komt het virus zo in de lucht. Deze druppeltjes blijven niet in de lucht zweven maar dalen snel neer. Hoe zieker iemand is, hoe meer virus hij kan verspreiden. Er is nog geen bewijs dat het virus langere tijd in de lucht kan blijven en zich zo kan verspreiden.</p><h2>Kan het nieuwe coronavirus zich verspreiden op een andere wijze?</h2><p>De kans dat mensen besmet raken op een andere wijze dan overdracht via hoesten en niezen is zeer gering. Verspreiding door bijvoorbeeld postpakketjes of tijdschriften wordt niet reëel geacht. Omdat het nieuwe coronavirus wel via vieze handen overgedragen kan worden, is regelmatig handen wassen een goede maatregel om verspreiding te voorkomen. <br />Hoe lang kan het nieuwe coronavirus overleven buiten het lichaam?</p><p>Een virus heeft altijd een mens of dier nodig om ‘in leven te blijven’ en zich te kunnen delen. Buiten het lichaam kan het virus maar kort overleven. Hoe lang dat precies is, is nu nog onbekend.</p><h2>Kan iemand zonder symptomen het nieuwe coronavirus (COVID-19) overdragen?</h2><p>Het nieuwe coronavirus wordt overgedragen door hoesten en niezen. Tot nu toe lijkt de overdracht van het virus door iemand zonder deze klachten een kleine rol te spelen. Het virus gaat van de een naar de ander door te hoesten of te niezen. Hoe zieker iemand is, hoe meer virus hij kan verspreiden. Door hoesten en niezen brengt hij het virus uit neus, keel of longen naar buiten. Via kleine druppeltjes komt het virus zo in de lucht. Als andere mensen die druppeltjes inademen of bijvoorbeeld via de handen in de mond, neus of ogen krijgen, kunnen zij besmet raken met het virus.</p><h2>Meer informatie nodig</h2><p><a href="https://www.rivm.nl/coronavirus/covid-19/vragen-antwoorden#Vragen%20over%20voorkomen%20besmetting" target="_blank">https://www.rivm.nl/coronavirus/covid-19/vragen-antwoorden#Vragen over voorkomen besmetting</a></p><p> </p>
		
							<ul class='gallery'>
																																										</ul>
			
		</div>
		<div id='menu_extra'>
				<div class='box' onclick='goTo("/leesmappen");'>
		<h2>Aanbieding</h2>
		
		<img src='/library/photos/aanbieding.jpg' width='180' height='225' alt='Aanbieding' />
		
		<p>
			Bestel nu!
		</p>
	</div>			
		</div>
		<div class='clear_both'></div>
	</div>
	
		
	<div class='clear_both'></div>
</div>
	<div id='footer'>
					<h2><a href='/inloggen' title='Voor de exacte samenstelling van de leesmap in uw regio dient u eerst uw postcode in te voeren &raquo;'>Voor de exacte samenstelling van de leesmap in uw regio dient u eerst uw postcode in te voeren »</a></h2>
		
		<ul>
			<li>
				<h3>Leesmap.nl</h3>
				Vlietskade 9003<br />
				4241 WT Arkel<br />
				Nederland<br />
				<strong>E</strong> <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%69%6e%66%6f%40%6c%65%65%73%6d%61%70%2e%6e%6c%22%20%3e%69%6e%66%6f%40%6c%65%65%73%6d%61%70%2e%6e%6c%3c%2f%61%3e%27%29%3b'))</script><br />
				<strong>T</strong> 0183 - 569130 								
			</li>
			<li>
				<h3><a href='/bezorging' title='Bezorggebied'>Bezorggebied</a></h3>
				<a href='/bezorging/leesmap-drenthe' title='Drenthe'>Drenthe</a><br />
				<a href='/bezorging/leesmap-flevoland' title='Flevoland'>Flevoland</a><br />
				<a href='/bezorging/leesmap-friesland' title='Friesland'>Friesland</a><br />
				<a href='/bezorging/leesmap-gelderland' title='Gelderland'>Gelderland</a><br />
				<a href='/bezorging/leesmap-groningen' title='Groningen'>Groningen</a><br />
				<a href='/bezorging/leesmap-limburg' title='Limburg'>Limburg</a><br />

			</li>
			<li>
				<h3>&nbsp;</h3>
				<a href='/bezorging/leesmap-noord-brabant' title='Noord-Brabant'>Noord-Brabant</a><br />
				<a href='/bezorging/leesmap-noord-holland' title='Noord-Holland'>Noord-Holland</a><br />
				<a href='/bezorging/leesmap-overijssel' title='Overijssel'>Overijssel</a><br />
				<a href='/bezorging/leesmap-utrecht' title='Utrecht'>Utrecht</a><br />
				<a href='/bezorging/leesmap-zeeland' title='Zeeland'>Zeeland</a><br />
				<a href='/bezorging/leesmap-zuid-holland' title='Zuid-Holland'>Zuid-Holland</a><br />
				
			</li>
			<li>
				<h3><a href='/cadeaus' title='Cadeaus'>Cadeaus</a></h3>
									<a href='/cadeaus/vvv-dinercheque' title='VVV Dinercheque 50 euro'>VVV Dinercheque 50 euro</a><br />
									<a href='/cadeaus/vvv-dinercheque-100-euro' title='VVV Dinercheque 100 euro'>VVV Dinercheque 100 euro</a><br />
									<a href='/cadeaus/calex-giant-lamp' title='Calex Giant lamp'>Calex Giant lamp</a><br />
									<a href='/cadeaus/nicer-dicer-magic-cube' title='Nicer dicer magic cube'>Nicer dicer magic cube</a><br />
									<a href='/cadeaus/senseo' title='Senseo'>Senseo</a><br />
									<a href='/cadeaus/karcher-stofzuiger' title='K&auml;rcher stofzuiger'>Kärcher stofzuiger</a><br />
							</li>
			<li>
				<h3>&nbsp;</h3>
									<a href='/algemene-voorwaarden' title='Algemene voorwaarden'>Algemene voorwaarden</a><br />
									<a href='/disclaimer' title='Disclaimer'>Disclaimer</a><br />
									<a href='/sitemap' title='Sitemap'>Sitemap</a><br />
									<a href='/privacyverklaring' title='Privacyverklaring'>Privacyverklaring</a><br />
				               
			</li>
		</ul>
<!-- Mtrack V2.1.3 -->
	<script type="text/javascript">
		if(typeof _Mpage === 'undefined'){
			var _Mpage = '';
		}
		var _Mclickouts = 1;
		var _Mdownloads = 1;
	</script>
	<script type="text/javascript">
		var _Mhost='http'+((document.location.protocol=='https:')?'s':'')+
		'://mtrack.nl/';document.write(unescape('%3Cscript src="'+_Mhost+'js/v2.js?c=leesmap&amp;s=wwwlees3992'+
		'&amp;v=2.1" defer="defer" type="text/javascript"%3E%3C/script%3E'));
	</script>	
<!-- End Mtrack -->   

	</div>

<div class='overlay'></div>

<!-- This page has been generated in 0.04485 seconds -->

<div class='popup_conditions'>
	<div class='close_popup noprint'>X</div>
	<br>
	<br>
	
	<div class='button_print noprint'>
		<a href="javascript:window.print()">
			<img src='/images/icon_print.svg' width='83' />
		</a>
	</div>
	
	<div class='text_private'>
		<h2>ALGEMENE HUURVOORWAARDEN LEESMAP.NL</h2>

<ol>

<li>De leesmap van Leesmap.nl blijft eigendom van de verhuurder. Uitlenen en/of verhandelen van de in de leesmap behorende tijdschriften is niet toegestaan.</li>
<li>De huurovereenkomst is de overeenkomst tussen de verhuurder Leesmap.nl en huurder op grond waarvan huurder gedurende de overeengekomen periode en tegen het overeengekomen abonnementstarief een leesmap ontvangt, ongeacht de verschijningsfrequentie en de wijze van ontvangst.</li>
<li>De huurovereenkomst kan worden beëindigd met inachtneming van een opzegtermijn van één maand voor afloop van de contractuele huur periode. De huurovereenkomst wordt na de contractuele huurperiode telkens stilzwijgend met 3 maanden verlengd. Opzegging in de verlengde huurperiode dienen uiterlijk 1 maand voor afloop van deze periode door Leesmap.nl te zijn ontvangen anders vindt wederom een stilzwijgende verlenging van 3 maanden plaats.</li>
<li>Opzegging van de huurovereenkomst kan op dezelfde wijze worden gedaan als waarop u de huurovereenkomst bent aangegaan (telefonisch, internet ) de voorkeur wordt echter gegeven aan een schriftelijke opzegging per gewone of aangetekende post. De ontvangstdatum van uw opzegging wordt gebruikt om de laatste levering te bepalen. Proefabonnementen eindigen, zonder opzegging vereist is, na het verstrijken van de lopende proefperiode.</li>
<li>De leesmap dient na één week in goede staat te worden ingeleverd bij de bezorger. Indien dit door afwezigheid van de huurder niet persoonlijk kan geschieden, zal de huurder er zorg voor dragen, dat de leesmap op een bereikbare plaats ligt. Deze plaats dient door middel van een briefje op de deur of op andere wijze kenbaar gemaakt te worden gemaakt. Indien de huurder hiermede in gebreke blijft zal Leesmap.nl het recht hebben de huursom voor de niet ingeleverde leesmap van de huurder te vorderen tot aan het tijdstip dat genoemde leesmap wel wordt ingeleverd. De huurder welke de bezorger op welke wijze dan ook niet in staat stelt de wekelijkse omruiling van de leesmap te verzorgen kan geen rechten op restitutie van de huursom doen gelden.</li>
<li>De huursom van de leesmap dient te allen tijde vooruit betaald te worden. Indien een huurder welke de huursom per week vooraf contant voldoet, zal deze in gebreke zijn indien gedurende een periode van 3 (drie) weken geen betaling is ontvangen.
Indien een huurder welke de huursom vooraf per factuur voldoet, zal deze in gebreke zijn indien de betaling van deze factuur niet heeft plaatsgevonden in uiterlijk de 4e (vierde) week van de lopende periode.
Indien een huurder welke de huursom per automatische incasso vooraf voldoet, zal deze in gebreke zijn indien er twee maal geen incasso heeft kunnen plaatsvinden. Indien huurder in gebreke is zal Leesmap.nl het recht hebben de levering te onderbreken totdat de huurachterstand is voldaan. Het onderbreken van de levering wegens huurachterstand, geeft de huurder geen recht op restitutie over de niet ontvangen leesmappen, doch dient ook deze te betalen alvorens de levering zal worden hervat.
</li>
<li>Indien een huurder zich op welke wijze dan ook niet aan zijn huurverplichtingen houdt, zal Leesmap.nl het recht hebben om de volledige huursomverplichting voor het totale aantal weken dat de afnameverplichting nog geldt aan de huurder in rekening te brengen. Dit ter dekking van reeds bestelde en/of ingekochte tijdschriften en premiums.</li>
<li>Indien een huurder na te zijn aangemaand altijd nog in gebreke blijft de verschuldigde huursom te voldoen, zal Leesmap.nl het recht hebben de vordering met de wettelijke rente te verhogen volgens art. 6:119 BW vanaf de datum van ingebrekestelling. Alle kosten welke door Leesmap.nl moeten worden gemaakt ter incasso van haar vordering zowel de gerechtelijke als de buitengerechtelijke kosten zullen ten laste komen van de in gebreke blijvende huurder met een minimum van € 40,00 en met een maximum van 15% van het bedrag van de hoofdsom van de vordering over de eerste € 2.500,- van de vordering;</li>
<li>In het geval na het sluiten van de huurovereenkomst er sprake is van wijziging van de hoogte van de BTW, overige belastingen, heffingen, premies volksverzekeringen en of andere lasten opgelegd van overheidswege, is Leesmap.nl gerechtigd het abonnementstarief met inachtneming van eventuele ter zake bestaande wettelijke voorschriften te verhogen. Indien Leesmap.nl van de hierboven genoemde bevoegdheid gebruik maakt binnen 3 maanden na het sluiten van de huurovereenkomst is de huurder bevoegd de overeenkomst te ontbinden. Dit met inachtneming van de daarvoor bestaande wettelijke bepalingen.</li>
<li>Op grond van overmacht of een representatief onderzoek onder huurders kan de inhoud van de leesmap worden gewijzigd, met dien verstande, dat hiertoe aankondigingen zullen verschijnen voorafgaand aan deze wijziging, behoudens bij plotseling niet verschijnen van een tijdschrift.
Wijziging van de inhoud zal nimmer kunnen leiden tot voortijdige beëindiging van de huurovereenkomst. Bij wijziging van de samenstelling van de leesmap kan de huurder haar/zijn onoverkomelijke bezwaren tegen deze wijziging binnen 4 weken na aanvang van de wijziging schriftelijk kenbaar maken. Zonder deze mededeling en derhalve Leesmap.nl niet in de gelegenheid gesteld te hebben een alternatieve oplossing te bieden, kan de huurder zich niet beroepen op enige vermeende tekortkoming van Leesmap.nl bij een inhoudswijziging.
</li>
<li>Leesmap.nl kent geen vakantiesluiting. Wij leveren 52 of 53 weken per jaar. De tijdens uw vakantie niet ontvangen leesmappen dienen door u te worden ingehaald voor of na uw vakantie. Een tijdelijke afwezigheid kunt u het best doorgeven via de website http://www.mijnleesmap.nl/vakantie </li>
<li>Tariefaanpassingen, respectievelijke inhoudswijzigingen, wijzigingen in bezorgdag of bezorgtijden en beschadigingen aan of het niet compleet zijn van de leesmap worden voorbehouden. Eventuele klachten zullen op verzoek van de huurder binnen redelijke grenzen worden hersteld.</li>
<li>Alle geschillen welke uit deze huurovereenkomst voortvloeien, ook die welke slechts door één der partijen als zodanig wordt ervaren, zullen worden voorgelegd aan de bevoegde burgerlijke rechter.</li>
<li>Afspraken welke niet op de door de huurder getekende huurovereenkomst staan vermeld, zijn niet rechtsgeldig.</li>
<li>Deze huurovereenkomst kan door u zonder opgave van redenen ongedaan worden gemaakt tot een termijn van 14 dagen, vanaf de dag dat u of een door u aangewezen derde de eerste leesmap heeft ontvangen. De annulering moet gebeuren aan het navolgende adres:<br /><br />

Leesmap.nl, Postbus 18, 4240 CA, ARKEL
</li>


</ol>	</div>	
	
	<div class='text_company'>
		<h2>ALGEMENE HUURVOORWAARDEN LEESMAP.NL</h2>

<ol>
<li>De leesmap van Leesmap.nl blijft eigendom van de verhuurder. Uitlenen en/of verhandelen van de in de leesmap behorende tijdschriften is niet toegestaan.</li>
<li>De huurovereenkomst is de overeenkomst tussen de verhuurder Leesmap.nl en huurder op grond waarvan huurder gedurende de overeengekomen periode en tegen het overeengekomen abonnementstarief een leesmap ontvangt, ongeacht de verschijningsfrequentie en de wijze van ontvangst.</li>
<li>De huurovereenkomst kan worden beëindigd met inachtneming van een opzegtermijn van één maand voor afloop van de contractuele huur periode. De huurovereenkomst wordt na de contractuele huurperiode telkens stilzwijgend met 12 maanden verlengd. Opzegging in de verlengde huurperiode dienen uiterlijk 1 maand voor afloop van deze periode door Leesmap.nl te zijn ontvangen anders vindt wederom een stilzwijgende verlenging van 12 maanden plaats.</li>
<li>Opzegging van de huurovereenkomst kan op dezelfde wijze worden gedaan als waarop u de huurovereenkomst bent aangegaan (telefonisch, internet ) de voorkeur wordt echter gegeven aan een schriftelijke opzegging per gewone of aangetekende post. De ontvangstdatum van uw opzegging wordt gebruikt om de laatste levering te bepalen. Proefabonnementen eindigen, zonder opzegging vereist is, na het verstrijken van de lopende proefperiode.</li>
<li>De leesmap dient na één week in goede staat te worden ingeleverd bij de bezorger. Indien dit door afwezigheid van de huurder niet persoonlijk kan geschieden, zal de huurder er zorg voor dragen, dat de leesmap op een bereikbare plaats ligt. Deze plaats dient door middel van een briefje op de deur of op andere wijze kenbaar gemaakt te worden gemaakt. Indien de huurder hiermede in gebreke blijft zal Leesmap.nl het recht hebben de huursom voor de niet ingeleverde leesmap van de huurder te vorderen tot aan het tijdstip dat genoemde leesmap wel wordt ingeleverd. De huurder welke de bezorger op welke wijze dan ook niet in staat stelt de wekelijkse omruiling van de leesmap te verzorgen kan geen rechten op restitutie van de huursom doen gelden.</li>
<li>De huursom van de leesmap dient te allen tijde vooruit betaald te worden. Indien een huurder welke de huursom per week vooraf contant voldoet, zal deze in gebreke zijn indien gedurende een periode van 3 (drie) weken geen betaling is ontvangen.
Indien een huurder welke de huursom vooraf per factuur voldoet, zal deze in gebreke zijn indien de betaling van deze factuur niet heeft plaatsgevonden in uiterlijk de 4e (vierde) week van de lopende periode.
Indien een huurder welke de huursom per automatische incasso vooraf voldoet, zal deze in gebreke zijn indien er twee maal geen incasso heeft kunnen plaatsvinden. Indien huurder in gebreke is zal Leesmap.nl het recht hebben de levering te onderbreken totdat de huurachterstand is voldaan. Het onderbreken van de levering wegens huurachterstand, geeft de huurder geen recht op restitutie over de niet ontvangen leesmappen, doch dient ook deze te betalen alvorens de levering zal worden hervat.
</li>
<li>Indien een huurder zich op welke wijze dan ook niet aan zijn huurverplichtingen houdt, zal Leesmap.nl het recht hebben om de volledige huursomverplichting voor het totale aantal weken dat de afnameverplichting nog geldt aan de huurder in rekening te brengen. Dit ter dekking van reeds bestelde en/of ingekochte tijdschriften en premiums.</li>
<li>Indien een huurder na te zijn aangemaand altijd nog in gebreke blijft de verschuldigde huursom te voldoen, zal Leesmap.nl het recht hebben de vordering met de wettelijke rente te verhogen volgens art. 6:119 BW vanaf de datum van ingebrekestelling. Alle kosten welke door Leesmap.nl moeten worden gemaakt ter incasso van haar vordering zowel de gerechtelijke als de buitengerechtelijke kosten zullen ten laste komen van de in gebreke blijvende huurder met een minimum van € 40,00 en met een maximum van 15% van het bedrag van de hoofdsom van de vordering over de eerste € 2.500,- van de vordering;</li>
<li>In het geval na het sluiten van de huurovereenkomst er sprake is van wijziging van de hoogte van de BTW, overige belastingen, heffingen, premies volksverzekeringen en of andere lasten opgelegd van overheidswege, is Leesmap.nl gerechtigd het abonnementstarief met inachtneming van eventuele ter zake bestaande wettelijke voorschriften te verhogen. Indien Leesmap.nl van de hierboven genoemde bevoegdheid gebruik maakt binnen 3 maanden na het sluiten van de huurovereenkomst is de huurder bevoegd de overeenkomst te ontbinden. Dit met inachtneming van de daarvoor bestaande wettelijke bepalingen.</li>
<li>Op grond van overmacht of een representatief onderzoek onder huurders kan de inhoud van de leesmap worden gewijzigd, met dien verstande, dat hiertoe aankondigingen zullen verschijnen voorafgaand aan deze wijziging, behoudens bij plotseling niet verschijnen van een tijdschrift.
Wijziging van de inhoud zal nimmer kunnen leiden tot voortijdige beëindiging van de huurovereenkomst. Bij wijziging van de samenstelling van de leesmap kan de huurder haar/zijn onoverkomelijke bezwaren tegen deze wijziging binnen 4 weken na aanvang van de wijziging schriftelijk kenbaar maken. Zonder deze mededeling en derhalve Leesmap.nl niet in de gelegenheid gesteld te hebben een alternatieve oplossing te bieden, kan de huurder zich niet beroepen op enige vermeende tekortkoming van Leesmap.nl bij een inhoudswijziging.
</li>
<li>Leesmap.nl kent geen vakantiesluiting. Wij leveren 52 of 53 weken per jaar. De tijdens uw vakantie niet ontvangen leesmappen dienen door u te worden ingehaald voor of na uw vakantie. Een tijdelijke afwezigheid kunt u het best doorgeven via de website http://www.mijnleesmap.nl/vakantie </li>
<li>Tariefaanpassingen, respectievelijke inhoudswijzigingen, wijzigingen in bezorgdag of bezorgtijden en beschadigingen aan of het niet compleet zijn van de leesmap worden voorbehouden. Eventuele klachten zullen op verzoek van de huurder binnen redelijke grenzen worden hersteld.</li>
<li>Alle geschillen welke uit deze huurovereenkomst voortvloeien, ook die welke slechts door één der partijen als zodanig wordt ervaren, zullen worden voorgelegd aan de bevoegde burgerlijke rechter.</li>
<li>Afspraken welke niet op de door de huurder getekende huurovereenkomst staan vermeld, zijn niet rechtsgeldig.</li>
<li>Deze huurovereenkomst kan door u zonder opgave van redenen ongedaan worden gemaakt tot een termijn van 14 dagen, vanaf de dag dat u of een door u aangewezen derde de eerste leesmap heeft ontvangen. De annulering moet gebeuren aan het navolgende adres:<br /><br />
Leesmap.nl, Postbus 18, 4240 CA, ARKEL

</li>
</ol>	</div>

	<div class='button_print noprint'>
		<a href="javascript:window.print()">
			<img src='/images/icon_print.svg' width='83' />
		</a>
	</div>
</div>

</body>
</html>